Aktualizujte Váš prohlížeč

Vytváříme aplikace za použití nejnovějších technologií, které dokáží zajistit vyšší bezpečnost, plynulejší chod a příjemnější používání. Váš prohlížeč bohužel tyto technologie nepodporuje.

Nejnižší verze podporovaných prohlížečů

* ve verzi Firefox ESR 60 je vypnutá technologie Service Worker, která je potřebná pro provoz aplikace. Návod k zapnutí naleznete zde. Použití je naprosto bezpečné.

Využíváme potenciál standardu ECMA-262 edition 2016, který umožňuje vývoj robustních aplikací napříč moderními prohlížeči.